I have been getting this error repeatedly:
[ img ]
I tried repairing the database, which temporarily fixes the problem but it still comes back eventually. So I converted the database to postgreSQL and I immediately got this error in my first session since the conversion. My database has 350k+ hands in it, but i thought postgreSQL would alleviate the problems caused by the large size. What should I do?
